CONECTAR  CONECTAR - REGÍSTRATE   MERISTATION   BLOGS   MERCADILLO   MERITV
Al home de Meristation
Publicidad Publicidad

Compartir:

Martillo del Alba
vida restante: 100%
Ver perfil de usuario Enviar mensaje privado
Registrado: 12 Ago 2011
Mensajes: 7.211

No puedo ponerme un avatar ni enviar mp's.

Citar
Pues eso, cada vez que lo intento me aparece el dichoso "identificador de sesión inválido", lo de los mensajes viene de hace mucho y no le di mucha importancia, pero llevo ya un tiempo leyendo que está arreglado y a mí me va igual de mal.

Respecto al avatar, justo lo mismo. Me desapareció el que tenía y al intentar poner otro me aparece lo mismo que cuando intento enviar privados.

A veces me aparece también cuando intento postear, la diferencia es que en este último caso a base de insistir el mensaje se acaba posteando, pero en estos dos otros casos, no.

Empiezo a estar harto ya de tanto bug...



Meteor
vida restante: 100%
Ver perfil de usuario Enviar mensaje privado Enviar email Visitar blog personal
Registrado: 15 Mar 2007
Mensajes: 18.937

Citar
¿Has probado borrando cookies del navegador? Con borrar las de Meristation es suficiente.

Saludos.


Martillo del Alba
vida restante: 100%
Ver perfil de usuario Enviar mensaje privado
Registrado: 12 Ago 2011
Mensajes: 7.211

Citar
Vale, era eso X-D X-D Muchas gracias.


IGNIS EXCUBITOR
vida restante: 100%
Ver perfil de usuario Enviar mensaje privado Visitar blog personal
Registrado: 19 Jun 2007
Mensajes: 42.771

Mensaje de moderaci�n

Citar
Cierro pues.