Ir al contenido

publicidad
publicidad

Foto

Problema con unas fotos.


Este tema ha sido archivado. Esto significa que no puedes responder en este tema.
8 respuestas en este tema

  • Fonece

  • Shiva

  • vida restante: 100%
  • Registrado: 28 jul 2009
  • Mensajes: 1.423
#1

Escrito 22 agosto 2009 - 15:56

Hola.

Pues veréis, ayer hice algunas fotos, y salieron bastante bien. El problema esque al pasarlas al ordenador salen así:

Imagen Enviada

Es decir, una mitad sale bien, pero la otra sale verde. Me gustaría que me aconsejarais algún programa o algo para poder arreglarlas.

Un saludo y muchas gracias :)

#2

Escrito 22 agosto 2009 - 15:58

Hola.

Pues veréis, ayer hice algunas fotos, y salieron bastante bien. El problema esque al pasarlas al ordenador salen así:

Imagen Enviada

Es decir, una mitad sale bien, pero la otra sale verde. Me gustaría que me aconsejarais algún programa o algo para poder arreglarlas.

Un saludo y muchas gracias :)


Citado para que se vea.

  • JFthemc

  • Valefor

  • vida restante: 100%
  • Registrado: 01 nov 2008
  • Mensajes: 6.803
#3

Escrito 22 agosto 2009 - 15:58

Hola.

Pues veréis, ayer hice algunas fotos, y salieron bastante bien. El problema esque al pasarlas al ordenador salen así:

Imagen Enviada

Es decir, una mitad sale bien, pero la otra sale verde. Me gustaría que me aconsejarais algún programa o algo para poder arreglarlas.

Un saludo y muchas gracias :)


eso me sale a mi cuando los datos al sacarlos de la tarjeta son erroneos o estan dañados, tambien me pasaba una cosa parecida con la camara del movil.

  • Fonece

  • Shiva

  • vida restante: 100%
  • Registrado: 28 jul 2009
  • Mensajes: 1.423
#4

Escrito 22 agosto 2009 - 16:02

eso me sale a mi cuando los datos al sacarlos de la tarjeta son erroneos o estan dañados, tambien me pasaba una cosa parecida con la camara del movil.


¿Y lo pudistes solucionar?

Un saludo!

  • barnetinha

  • Adramalech

  • vida restante: 100%
  • Registrado: 11 jun 2008
  • Mensajes: 3.904
#5

Escrito 22 agosto 2009 - 16:02

no se si eso se podra arreglar cn un programa, al fin y al cabo esta todo verde :S
Te recomiendo qe te compres una cam digital nueva...

  • 69er

  • Zodiark

  • vida restante: 100%
  • Registrado: 30 nov 2007
  • Mensajes: 10.895
#6

Escrito 22 agosto 2009 - 17:11

A ver, eso ya no tiene arreglo.

Es un error puntual o te pasa siempre con esa cámara? tiene pinta de estar jodida la cámara.

  • Estress

  • Ultima

  • vida restante: 100%
  • Registrado: 24 dic 2006
  • Mensajes: 16.560
#7

Escrito 22 agosto 2009 - 18:30

Puede ser de la cámara, o de la tarjeta de memoria que está dañada. Por desgracia no creo que puedas recuperar esas fotos. Lo único formatear la tarjeta de memoria y a ver si así no vuelve a pasar. Si sigue ocurriendo tendrías que cambiar la tarjeta de memoria y rezar de que no sea por culpa de la cámara.

Saludos!

  • Derith

  • Magus

  • vida restante: 100%
  • Registrado: 17 ene 2008
  • Mensajes: 6.213
#8

Escrito 23 agosto 2009 - 13:33

A mi me ha pasado, es por la tarjeta. Quemala antes de que se cargue más fotos >:-\

  • yaves

  • Shiva

  • vida restante: 100%
  • Registrado: 18 ago 2009
  • Mensajes: 1.502
#9

Escrito 01 septiembre 2009 - 00:54

tienen razón todos los que te han comentado
archivos dañados, no se ha guardado bien la informacion de la foto en la tarjeta de memoria
es irrecuperable, quemalá


Este tema ha sido archivado. Esto significa que no puedes responder en este tema.
publicidad
publicidad