Ir al contenido

publicidad

Foto

Sobre el video de vegas movie studio


Este tema ha sido archivado. Esto significa que no puedes responder en este tema.
2 respuestas en este tema

#1

Escrito 07 septiembre 2010 - 20:48

Saludos a todos gente

a ver tengo un problema con dicho programa, y como ahora mi tato(hermano) no esta y es el el que curra editando videos pos, queria preguntar, porque al importar un medio de video al editor este, no se me integra en la escala de tiempo, el video...

si no me entendeis decidmelo i lo vuelvo a escribir mas detalladamente.

A ver si podeis tener una solución , i gracias de antemano!

  • darkstrim

  • GRANDIS SUPERNUS

  • vida restante: 100%
  • Registrado: 29 ago 2003
  • Mensajes: 34.601
#2

Escrito 08 septiembre 2010 - 11:37

No te he entendido mucho no..... vas a meter un video en la escala de tiempo y no te apaerece? es eso?

Puede ser o bien porque no tienes los codecs funcionando bien o porque al vegas le ha dado un "pa'ya" XD. ¿Que versión del vegas es?

________________________________________
~Sere lo que quieras...dime lo que quieres que sea...Yo lo sere por ti.~
Imagen Enviada



#3

Escrito 08 septiembre 2010 - 21:13

Es la version 9 creo, es que mi tato o tiene pasta para comprarse el 10 por lo que me dijo...

Aa ver, cuando meto por ejemplo un .avi no puedo ver lo que vendria a ser la imagen, i tampoco me aparece en la escala de tiempo...


Este tema ha sido archivado. Esto significa que no puedes responder en este tema.
publicidad