Ir al contenido

Publicidad
Publicidad

Foto

No se ha podido activar el módulo de seguridad necesario.


  • Nuevo tema
  • Por favor identifícate para responder
1 respuesta en este tema

Vault Dweller
#1

Escrito 08 octubre 2012 - 20:38

Pues instalando Borderlands para acabrlo por fin y ponerme con el 2 me ha salido este mensaje cada vez que inicio el juego:

No se ha podido activar el módulo de seguridad necesario.
El programa no se puede ejecutar (6000).

Mire http://www.securom.c...ule&c=6000&l=sp para más detalles.

¿Sabeis como se soluciona? Porque lo he instalado y jugado varias veces pero es la primera vez que me sale algo asi.

Imagen Enviada
"Meaning and death is what you seek... Two separate things they are for a normal man. But for you... one and the same."

  • Volver arriba

Abuelo_Nemesis
#2

Escrito 09 octubre 2012 - 15:09

Ve a la carpeta Binaries del juego y prueba a poner el archivo dlcsetup.exe en modo compatibilidad con Windows 2000.
  • Volver arriba


  • Nuevo tema
  • Por favor identifícate para responder

0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos